Seite 249 von 249 ErsteErste ... 199 229 239 248249
Ergebnis 3.721 bis 3.730 von 3730

Thema: Probleme mit dem Forum

  1. #3721
    Avatar von anamous
    Registriert seit
    01.01.1980
    Ort
    Swab Capital
    Beiträge
    8.344
    Wenn du oben rechts auf Benutzerkontrollzentrum, und dann in der linken Leiste auf Einstellungen ändern klickst, was steht dann unter "Datum und Zeit"? Es sollte als Zeitzone WEZ stehen und "Sommerzeit automatisch erkennen" ausgewählt sein.

  2. #3722
    Avatar von Sandor Clegane
    Registriert seit
    13.08.2015
    Ort
    HB-Oslebshausen
    Beiträge
    476
    Ich bin vorhin aus Versehen auf Normalansicht auf dem iPhone geclickt. Wie mache ich das wieder rückgängig?
    You`re a talker... Listening to talkers makes me thirsty.

  3. #3723
    Avatar von buttermaker
    Registriert seit
    01.02.2009
    Beiträge
    364
    Danke

  4. #3724
    Avatar von anamous
    Registriert seit
    01.01.1980
    Ort
    Swab Capital
    Beiträge
    8.344
    Zitat Zitat von Sandor Clegane Beitrag anzeigen
    Ich bin vorhin aus Versehen auf Normalansicht auf dem iPhone geclickt. Wie mache ich das wieder rückgängig?
    Nach ganz unten links auf der Worumseite scrollen, dort gibt es ein Dropdown-Menü, in dem "Worum" drin steht. Darauf klicken und "Worum Mobile" auswählen.

  5. #3725
    Avatar von Sandor Clegane
    Registriert seit
    13.08.2015
    Ort
    HB-Oslebshausen
    Beiträge
    476
    Perfekt, besten Dank

  6. #3726

    Registriert seit
    02.07.2008
    Beiträge
    455
    Moinsen.

    Das Worum wird mir im Bulletin-Design angezeigt und nicht mehr im Worum-Design. Ist das nur bei mir so oder hat's einen Grund, den ich auf die Schnelle nicht finden konnte?

    MfG/d.na

  7. #3727
    Avatar von anamous
    Registriert seit
    01.01.1980
    Ort
    Swab Capital
    Beiträge
    8.344
    Was meinst du mit Bulletin-Design?

  8. #3728

    Registriert seit
    02.07.2008
    Beiträge
    455
    Links oben Bulletin-Logo. Farben Grau und Blau und ein bißchen Gelb. Forum über 100 % des Bildschirms verteilt ... Vielleicht liegt's an meinen Interneteinstellungen? Da ist momentan so einiges im argen.

    MfG/d.na

  9. #3729
    Avatar von LuCa
    Registriert seit
    26.06.2013
    Beiträge
    4.262
    Klick mal ganz unten auf der Seite auf "Normale Ansicht"
    ...das Warten auf übermorgen.

  10. #3730

    Registriert seit
    02.07.2008
    Beiträge
    455
    Zitat Zitat von LuCa Beitrag anzeigen
    Klick mal ganz unten auf der Seite auf "Normale Ansicht"
    Das war ja leicht.

    MfG/d.na

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •